BÄREN EDV.DEBÄREN-Wiki
BÄREN-Wiki · öffentliche Vorschau

Windows, Fehlercodes und Gerätewissen

Öffentlich sichtbar sind Fehlerquelle und Grundeinstufung. Vollständige Diagnosen, Hersteller- und Praxishinweise sowie Reparaturroutinen erhalten ausschließlich angemeldete Bären-EDV-Techniker.

27036 Treffer · Anzeige 12145–12192
Netzwerk & Fernzugriff

Microsoft-Windows-Host-Network-Service · Ereignis 1024: HNS-Fehler beim Konfigurieren der IPv4-Adresse: %1. Adapterindex = %2. Depot-ID = '%3'. Präfixlänge = %4. IPv4-Adresse = %5. Persistent = %6.

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Netzwerk & Fernzugriff

Microsoft-Windows-Host-Network-Service · Ereignis 1025: HNS-Fehler beim Konfigurieren der Standardroute. Fehler: '%1'. Adapterindex = '%2'. Depot-ID = '%3'. Gateway-IP-Adresse = '%4'.

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Netzwerk & Fernzugriff

Microsoft-Windows-Host-Network-Service · Ereignis 1026: HNS-Fehler beim Zuordnen eines NAT-Ports: %1. Portnummer = "%2".

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Netzwerk & Fernzugriff

Microsoft-Windows-Host-Network-Service · Ereignis 1027: HNS-Fehler beim Wiederherstellen der gesamten Konfiguration aus der Datendatei: %1

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Netzwerk & Fernzugriff

Microsoft-Windows-Host-Network-Service · Ereignis 1028: HNS-Fehler beim Festlegen der MAC-Adresse des Ethernet-Adapters. Fehler = %1, Adapter-GUID = %2 und MAC-Adresse = '%3'.

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Netzwerk & Fernzugriff

Microsoft-Windows-Host-Network-Service · Ereignis 1030: %2 : %1.

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Netzwerk & Fernzugriff

Microsoft-Windows-Host-Network-Service · Ereignis 1031: HNS: Fehler beim Hinzufügen von Verschlüsselungsregeln für den neuen Container. Fehler "%1" und eindeutige Fehlerzeichenfolge "%2"

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Netzwerk & Fernzugriff

Microsoft-Windows-Host-Network-Service · Ereignis 1032: "%2": "%1".

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Netzwerk & Fernzugriff

Microsoft-Windows-Host-Network-Service · Ereignis 1033: HNS-Fehler beim Abrufen einer VMSwitch-Information. Fehler = "%1", Switch-ID "%2".

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Netzwerk & Fernzugriff

Microsoft-Windows-Host-Network-Service · Ereignis 1034: HNS-Fehler beim Auflisten der VMSwitch-Anschlüsse. Fehler = "%1", Switch-ID "%2".

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Netzwerk & Fernzugriff

Microsoft-Windows-Host-Network-Service · Ereignis 1035: HNS-Fehler beim Abrufen der Port Handleanzahl mit Fehler = ' %1 ', Portname = ' %2 '.

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Netzwerk & Fernzugriff

Microsoft-Windows-Host-Network-Service · Ereignis 1037: HNS-Fehler beim Aktualisieren der VMSwitch-Portisolation. Fehler: '%1', Switch-ID = '%2', Port-ID = '%3' und Isolations-ID = '%4'.

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Netzwerk & Fernzugriff

Microsoft-Windows-Host-Network-Service · Ereignis 1038: HNS-Fehler beim Festlegen von VMSwitch-MAC-Spoofing. Fehler: '%1',Switch-ID = '%2', Port-ID = '%3'.

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Netzwerk & Fernzugriff

Microsoft-Windows-Host-Network-Service · Ereignis 1039: HNS-Fehler beim Löschen der vmswitch-Porteigenschaft. Fehler: '%1', Switch-ID = '%2', Port-ID = '%3'

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Netzwerk & Fernzugriff

Microsoft-Windows-Host-Network-Service · Ereignis 1051: Die Einstellungen für Gast '%4' konnten nicht geändert werden. Fehler: '%6'. Entität: '%1', ID: '%2', Vorgang: '%3', Einstellungen: '%5'

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Netzwerk & Fernzugriff

Microsoft-Windows-Host-Network-Service · Ereignis 1052: %1 :- GuestNetworkService-ID = '%2'. Ergebniscode = '%3'.

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Netzwerk & Fernzugriff

Microsoft-Windows-Host-Network-Service · Ereignis 1056: %1 :- Endpunkt-ID = '%2'. Netzwerk-ID = '%3'. Richtlinientyp = '%4'. Ergebniscode = '%5'.

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Netzwerk & Fernzugriff

Microsoft-Windows-Host-Network-Service · Ereignis 1058: HNS-Fehler beim Konfigurieren der IOV-Abladung für vmswitch-Port. Fehler: ' %1 ', Switch-ID = ' %2 ', Port-ID = ' %3 '.

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Netzwerk & Fernzugriff

Microsoft-Windows-Host-Network-Service · Ereignis 1062: HNS konnte einen Dienst nicht starten oder einen Kerneltreiber laden. Name = '%2' HResult = '%1'.

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Windows-Ereignisprovider

Microsoft-Windows-HostGuardianClient-Service · Ereignis 7: %1 --> %2

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Dienste & Prozesse

Microsoft-Windows-HostGuardianClient-Service · Ereignis 8: Fehler %1 beim Registrieren des Diensts beim Dienststeuerungs-Manager

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Administration & Automatisierung

Microsoft-Windows-HostGuardianClient-Service · Ereignis 9: Fehler beim Laden des WMI-Nachweisanbieters (%1) bei Namespace %2 aus dem Pfad "%3"

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Dienste & Prozesse

Microsoft-Windows-HostGuardianClient-Service · Ereignis 10: Fehler beim Laden des Dienst-Plug-Ins aus dem Pfad "%1"

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Dienste & Prozesse

Microsoft-Windows-HostGuardianClient-Service · Ereignis 11: Fehler beim Initialisieren der globalen Konfiguration: %1. Dieses schwerwiegende Problem führt zur Beendigung des Diensts.

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Windows-Ereignisprovider

Microsoft-Windows-HostGuardianService-CA · Ereignis 5: %1

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Windows-Ereignisprovider

Microsoft-Windows-HostGuardianService-Client · Ereignis 102: %1

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Windows-Ereignisprovider

Microsoft-Windows-HostGuardianService-Client · Ereignis 105: %1

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Windows-Ereignisprovider

Microsoft-Windows-HostGuardianService-Client · Ereignis 108: %1

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Windows-Ereignisprovider

Microsoft-Windows-HostGuardianService-Client · Ereignis 111: %1

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Windows-Ereignisprovider

Microsoft-Windows-HostGuardianService-Client · Ereignis 1006: ClientAttestationHttpError: %1

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Sicherheit & Identität

Microsoft-Windows-HostGuardianService-Client · Ereignis 1007: Fehler bei der Remotenachweisanforderung, weil dieser Host nicht in der autorisierten Liste der Host Endorsement Keys (EKS) auf dem Nachweisserver en…

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Sicherheit & Identität

Microsoft-Windows-HostGuardianService-Client · Ereignis 1008: Fehler bei der Remotenachweisanforderung, weil beim Start des Hosts der sichere Start nicht aktiviert war oder die Einstellungen für den sicheren Sta…

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Windows-Ereignisprovider

Microsoft-Windows-HostGuardianService-Client · Ereignis 1009: Fehler bei der Remotenachweisanforderung, weil die Codeintegritätsrichtlinie dieses Hosts nicht mit einer gültigen Codeintegritätsrichtlinie auf dem…

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Windows-Ereignisprovider

Microsoft-Windows-HostGuardianService-Client · Ereignis 1010: Fehler bei der Remotenachweisanforderung, weil dieser Host nicht Teil einer Active Directory-Hostgruppe ist, die vom Nachweisserver autorisiert ist.…

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Sicherheit & Identität

Microsoft-Windows-HostGuardianService-Client · Ereignis 1012: Fehler beim Bestimmen des TPM Endorsement Key. Fehler: %1

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Sicherheit & Identität

Microsoft-Windows-HostGuardianService-Client · Ereignis 1013: Fehler bei der Remotenachweisanforderung aufgrund eines TPM-Fehlers. Versuchen Sie, das TPM zu löschen und erneut bereitzustellen. Fehler: %1 Ereigni…

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Dienste & Prozesse

Microsoft-Windows-HostGuardianService-Client · Ereignis 1019: Fehler bei der Remotenachweisanforderung, weil der Remotenachweisdienst nicht erreicht werden konnte. Ereignis-IDs 1019 und 3019 stellen das gleiche…

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Windows-Ereignisprovider

Microsoft-Windows-HostGuardianService-Client · Ereignis 1020: Fehler bei der Remotenachweisanforderung. Fehler: %1. Weitere Informationen finden Sie unter http://go.microsoft.com/fwlink/?LinkId=735076 Ereignis-I…

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Windows-Ereignisprovider

Microsoft-Windows-HostGuardianService-Client · Ereignis 1021: Fehler bei der Remotenachweisanforderung, weil dieser Host nicht ordnungsgemäß gestartet wurde. Fehler: %1. Damit die Nachweisanforderung erfolgreich…

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Virtualisierung & Container

Microsoft-Windows-HostGuardianService-Client · Ereignis 1022: Fehler bei der Remotenachweisanforderung, weil mindestens ein Debugmodus zwischen Hypervisor, Boot, UEFI und Kernel aktiviert ist. Ereignis-IDs 1022…

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Dienste & Prozesse

Microsoft-Windows-HostGuardianService-Client · Ereignis 1024: Fehler bei der Remotenachweisanforderung, weil dieser Host nicht ordnungsgemäß konfiguriert wurde. Fehler: %1. Damit die Nachweisanforderung erfolgre…

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Virtualisierung & Container

Microsoft-Windows-HostGuardianService-Client · Ereignis 1025: Fehler bei der Remotenachweisanforderung, weil der isolierte Benutzermodus nicht erkannt wurde. Stellen Sie sicher, dass das Feature für den isoliert…

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Sicherheit & Identität

Microsoft-Windows-HostGuardianService-Client · Ereignis 1026: Fehler bei der Remotenachweisanforderung, weil die TPM-Messungen ungültig waren. Dies kann vorkommen, wenn der Host nicht unterstützte TPM-Konfigurat…

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Dienste & Prozesse

Microsoft-Windows-HostGuardianService-Client · Ereignis 1027: Fehler bei der Remotenachweisanforderung, weil der Host-Überwachungsdienst kein Integritätszertifikat zurückgegeben hat, aber kein Grund angegeben wu…

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Windows-Ereignisprovider

Microsoft-Windows-HostGuardianService-Client · Ereignis 1028: Fehler bei der Remotenachweisanforderung, weil der Host nicht mit aktivierter Verschlüsselung der Auslagerungsdatei gestartet wurde. Ereignis-IDs 102…

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Virtualisierung & Container

Microsoft-Windows-HostGuardianService-Client · Ereignis 1029: Fehler bei der Remotenachweisanforderung, weil der IOMMU vom Hypervisor nicht benötigt wurde. Stellen Sie sicher, dass IOMMU aktiviert ist und dass e…

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Windows-Ereignisprovider

Microsoft-Windows-HostGuardianService-Client · Ereignis 1030: Fehler bei der Remotenachweisanforderung, weil der Host nicht mit aktiviertem BitLocker gestartet wurde. Ereignis-IDs 1030 und 3030 stellen das gleic…

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Virtualisierung & Container

Microsoft-Windows-HostGuardianService-Client · Ereignis 1031: Fehler bei der Remotenachweisanforderung, weil die Codeintegrität vom Hypervisor nicht angefordert wurde. Überprüfen Sie, ob die Codeintegrität aktiv…

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →