BÄREN EDV.DEBÄREN-Wiki
BÄREN-Wiki · öffentliche Vorschau

Windows, Fehlercodes und Gerätewissen

Öffentlich sichtbar sind Fehlerquelle und Grundeinstufung. Vollständige Diagnosen, Hersteller- und Praxishinweise sowie Reparaturroutinen erhalten ausschließlich angemeldete Bären-EDV-Techniker.

27036 Treffer · Anzeige 12193–12240
Dienste & Prozesse

Microsoft-Windows-HostGuardianService-Client · Ereignis 1032: Fehler bei der Remotenachweisanforderung, aber es wurde kein Grund angegeben. Dies weist in der Regel darauf hin, dass der Host-Überwachungsdienst ni…

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Sicherheit & Identität

Microsoft-Windows-HostGuardianService-Client · Ereignis 1034: Fehler bei der Remotenachweisanforderung, weil der Host-Überwachungsdienst einen TPM-basierten Nachweis verwendet, bei diesem Host das erforderliche…

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Dienste & Prozesse

Microsoft-Windows-HostGuardianService-Client · Ereignis 1035: Fehler bei der Remotenachweisanforderung, weil der Host-Überwachungsdienst nicht kontaktiert werden konnte. Dies geschieht, wenn die Anforderung den…

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Sicherheit & Identität

Microsoft-Windows-HostGuardianService-Client · Ereignis 1036: Fehler bei der Remotenachweisanforderung, weil keine Authentifizierung beim Host-Überwachungsdienst möglich war. Dies kann auftreten, wenn HTTPS mit…

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Windows-Ereignisprovider

Microsoft-Windows-HostGuardianService-Client · Ereignis 1037: Fehler bei der Remotenachweisanforderung, weil der Host mit aktiviertem Ruhezustand gestartet wurde. Weitere Informationen finden Sie unter http://go…

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Windows-Ereignisprovider

Microsoft-Windows-HostGuardianService-Client · Ereignis 1038: Fehler bei der Remotenachweisanforderung, weil der Host mit aktivierten Abbildern gestartet wurde. Weitere Informationen finden Sie unter http://go.m…

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Windows-Ereignisprovider

Microsoft-Windows-HostGuardianService-Client · Ereignis 1039: Fehler bei der Remotenachweisanforderung, weil der Host nicht mit aktivierter Abbildverschlüsselung gestartet wurde. Weitere Informationen finden Sie…

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Windows-Ereignisprovider

Microsoft-Windows-HostGuardianService-Client · Ereignis 1040: Fehler bei der Remotenachweisanforderung, weil die Schlüsselschutzvorrichtung für die Abbildverschlüsselung des Hosts mit keiner Registrierung des Na…

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Dienste & Prozesse

Microsoft-Windows-HostGuardianService-Client · Ereignis 1043: Fehler beim Remotenachweis aufgrund einer ungültigen Nutzlast, die vom Host-Überwachungsdienst empfangen wurde. Ereignis-IDs 1043 und 3043 stellen da…

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Sicherheit & Identität

Microsoft-Windows-HostGuardianService-Client · Ereignis 1044: Das Endorsement Key-Zertifikat konnte im TPM nicht gefunden werden. Stattdessen kann der öffentliche Endorsement Key verwendet werden. Fehler: %1 Ere…

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Windows-Ereignisprovider

Microsoft-Windows-HostGuardianService-Client · Ereignis 1046: Fehler bei der Remotenachweisanforderung, weil der Hostschlüssel nicht in der autorisierten Liste der Hostschlüssel auf dem Zertifizierungsserver auf…

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Administration & Automatisierung

Microsoft-Windows-HostGuardianService-Client · Ereignis 2000: Fehler beim angeforderten WMI-Vorgang, weil der Zugriff verweigert wird. Sie müssen Mitglied der lokalen Gruppe "Administrators" oder "NT VIRTUAL MAC…

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Windows-Ereignisprovider

Microsoft-Windows-HostGuardianService-Client · Ereignis 2001: Der erforderliche Wert "%1" im Registrierungsschlüssel "%2" wurde nicht gefunden.

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Dienste & Prozesse

Microsoft-Windows-HostGuardianService-Client · Ereignis 2004: Der Host-Überwachungsdienstclient kann den Verschlüsselungsschlüssel (IDK) nicht abrufen, weil die virtualisierungsbasierte Sicherheit auf diesem Sys…

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Windows-Ereignisprovider

Microsoft-Windows-HostGuardianService-Client · Ereignis 2005: Lokales Integritätszertifikat kann nicht abgerufen werden: %1

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Windows-Ereignisprovider

Microsoft-Windows-HostGuardianService-Client · Ereignis 2006: Fehler beim Rollen des Transportschlüssels: %1

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Windows-Ereignisprovider

Microsoft-Windows-HostGuardianService-Client · Ereignis 2007: Im Speicher für lokale Zertifikate für abgeschirmte VMs wurden keine Signaturzertifikate gefunden.

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Windows-Ereignisprovider

Microsoft-Windows-HostGuardianService-Client · Ereignis 2008: Im Speicher für lokale Zertifikate für abgeschirmte VMs wurden keine Verschlüsselungszertifikate gefunden.

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Netzwerk & Fernzugriff

Microsoft-Windows-HostGuardianService-Client · Ereignis 2014: Der Host-Überwachungsdienstclient konnte eine Schlüsselschutzvorrichtung nicht im Auftrag eines aufrufenden Prozesses entpacken. Dieses Ereignis ents…

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Windows-Ereignisprovider

Microsoft-Windows-HostGuardianService-Client · Ereignis 2016: Das Signaturzertifikat muss die "DigitalSignature"-Schlüsselverwendung festlegen.

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Windows-Ereignisprovider

Microsoft-Windows-HostGuardianService-Client · Ereignis 2017: Das Verschlüsselungszertifikat muss die "DataEncipherment"-Schlüsselverwendung festlegen.

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Windows-Ereignisprovider

Microsoft-Windows-HostGuardianService-Client · Ereignis 2018: Fehler beim Rollen des Transportschlüssels, weil das Integritätszertifikat ungültig ist. ErrorCode: %1, Überprüfungsstatus: %2, Meldung: %3

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Sicherheit & Identität

Microsoft-Windows-HostGuardianService-Client · Ereignis 3007: Fehler bei der Remotenachweisanforderung, weil dieser Host nicht in der autorisierten Liste der Host Endorsement Keys (EKS) auf dem Nachweisserver en…

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Sicherheit & Identität

Microsoft-Windows-HostGuardianService-Client · Ereignis 3008: Fehler bei der Remotenachweisanforderung, weil beim Start des Hosts der sichere Start nicht aktiviert war oder die Einstellungen für den sicheren Sta…

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Windows-Ereignisprovider

Microsoft-Windows-HostGuardianService-Client · Ereignis 3009: Fehler bei der Remotenachweisanforderung, weil die Codeintegritätsrichtlinie dieses Hosts nicht mit einer gültigen Codeintegritätsrichtlinie auf dem…

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Windows-Ereignisprovider

Microsoft-Windows-HostGuardianService-Client · Ereignis 3010: Fehler bei der Remotenachweisanforderung, weil dieser Host nicht Teil einer Active Directory-Hostgruppe ist, die vom Nachweisserver autorisiert ist.…

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Sicherheit & Identität

Microsoft-Windows-HostGuardianService-Client · Ereignis 3013: Fehler bei der Remotenachweisanforderung aufgrund eines TPM-Fehlers. Versuchen Sie, das TPM zu löschen und erneut bereitzustellen. Fehler: %1 Ereigni…

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Dienste & Prozesse

Microsoft-Windows-HostGuardianService-Client · Ereignis 3019: Fehler bei der Remotenachweisanforderung, weil der Remotenachweisdienst nicht erreicht werden konnte. Ereignis-IDs 1019 und 3019 stellen das gleiche…

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Windows-Ereignisprovider

Microsoft-Windows-HostGuardianService-Client · Ereignis 3020: Fehler bei der Remotenachweisanforderung. Fehler: %1. Weitere Informationen finden Sie unter http://go.microsoft.com/fwlink/?LinkId=735076 Ereignis-I…

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Windows-Ereignisprovider

Microsoft-Windows-HostGuardianService-Client · Ereignis 3021: Fehler bei der Remotenachweisanforderung, weil dieser Host nicht ordnungsgemäß gestartet wurde. Fehler: %1. Damit die Nachweisanforderung erfolgreich…

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Virtualisierung & Container

Microsoft-Windows-HostGuardianService-Client · Ereignis 3022: Fehler bei der Remotenachweisanforderung, weil mindestens ein Debugmodus zwischen Hypervisor, Boot, UEFI und Kernel aktiviert ist. Ereignis-IDs 1022…

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Dienste & Prozesse

Microsoft-Windows-HostGuardianService-Client · Ereignis 3024: Fehler bei der Remotenachweisanforderung, weil dieser Host nicht ordnungsgemäß konfiguriert wurde. Fehler: %1. Damit die Nachweisanforderung erfolgre…

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Virtualisierung & Container

Microsoft-Windows-HostGuardianService-Client · Ereignis 3025: Fehler bei der Remotenachweisanforderung, weil der isolierte Benutzermodus nicht erkannt wurde. Stellen Sie sicher, dass das Feature für den isoliert…

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Sicherheit & Identität

Microsoft-Windows-HostGuardianService-Client · Ereignis 3026: Fehler bei der Remotenachweisanforderung, weil die TPM-Messungen ungültig waren. Dies kann vorkommen, wenn der Host nicht unterstützte TPM-Konfigurat…

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Dienste & Prozesse

Microsoft-Windows-HostGuardianService-Client · Ereignis 3027: Fehler bei der Remotenachweisanforderung, weil der Host-Überwachungsdienst kein Integritätszertifikat zurückgegeben hat, aber kein Grund angegeben wu…

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Windows-Ereignisprovider

Microsoft-Windows-HostGuardianService-Client · Ereignis 3028: Fehler bei der Remotenachweisanforderung, weil der Host nicht mit aktivierter Verschlüsselung der Auslagerungsdatei gestartet wurde. Ereignis-IDs 102…

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Virtualisierung & Container

Microsoft-Windows-HostGuardianService-Client · Ereignis 3029: Fehler bei der Remotenachweisanforderung, weil der IOMMU vom Hypervisor nicht benötigt wurde. Stellen Sie sicher, dass IOMMU aktiviert ist und dass e…

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Windows-Ereignisprovider

Microsoft-Windows-HostGuardianService-Client · Ereignis 3030: Fehler bei der Remotenachweisanforderung, weil der Host nicht mit aktiviertem BitLocker gestartet wurde. Ereignis-IDs 1030 und 3030 stellen das gleic…

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Virtualisierung & Container

Microsoft-Windows-HostGuardianService-Client · Ereignis 3031: Fehler bei der Remotenachweisanforderung, weil die Codeintegrität vom Hypervisor nicht angefordert wurde. Überprüfen Sie, ob die Codeintegrität aktiv…

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Dienste & Prozesse

Microsoft-Windows-HostGuardianService-Client · Ereignis 3032: Fehler bei der Remotenachweisanforderung, aber es wurde kein Grund angegeben. Dies weist in der Regel darauf hin, dass der Host-Überwachungsdienst ni…

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Sicherheit & Identität

Microsoft-Windows-HostGuardianService-Client · Ereignis 3034: Fehler bei der Remotenachweisanforderung, weil der Host-Überwachungsdienst einen TPM-basierten Nachweis verwendet, bei diesem Host das erforderliche…

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Dienste & Prozesse

Microsoft-Windows-HostGuardianService-Client · Ereignis 3035: Fehler bei der Remotenachweisanforderung, weil der Host-Überwachungsdienst nicht kontaktiert werden konnte. Dies geschieht, wenn die Anforderung den…

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Sicherheit & Identität

Microsoft-Windows-HostGuardianService-Client · Ereignis 3036: Fehler bei der Remotenachweisanforderung, weil keine Authentifizierung beim Host-Überwachungsdienst möglich war. Dies kann auftreten, wenn HTTPS mit…

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Windows-Ereignisprovider

Microsoft-Windows-HostGuardianService-Client · Ereignis 3037: Fehler bei der Remotenachweisanforderung, weil der Host mit aktiviertem Ruhezustand gestartet wurde. Weitere Informationen finden Sie unter http://go…

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Windows-Ereignisprovider

Microsoft-Windows-HostGuardianService-Client · Ereignis 3038: Fehler bei der Remotenachweisanforderung, weil der Host mit aktivierten Abbildern gestartet wurde. Weitere Informationen finden Sie unter http://go.m…

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Windows-Ereignisprovider

Microsoft-Windows-HostGuardianService-Client · Ereignis 3039: Fehler bei der Remotenachweisanforderung, weil der Host nicht mit aktivierter Abbildverschlüsselung gestartet wurde. Weitere Informationen finden Sie…

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Windows-Ereignisprovider

Microsoft-Windows-HostGuardianService-Client · Ereignis 3040: Fehler bei der Remotenachweisanforderung, weil die Schlüsselschutzvorrichtung für die Abbildverschlüsselung des Hosts mit keiner Registrierung des Na…

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →
Dienste & Prozesse

Microsoft-Windows-HostGuardianService-Client · Ereignis 3043: Fehler beim Remotenachweis aufgrund einer ungültigen Nutzlast, die vom Host-Überwachungsdienst empfangen wurde. Ereignis-IDs 1043 und 3043 stellen da…

Einstufung: Hinweis · Windows 10 · Windows 11 · Windows Server

Geschützte Einordnung öffnen →